Standard Kontaktformular kann nicht konfiguriert werden.

Alles rund um Module und Plugins in CONTENIDO 4.9.
Oldperl
Beiträge: 4057
Registriert: Do 30. Jun 2005, 22:56
Wohnort: Eltmann, Unterfranken, Bayern
Kontaktdaten:

Re: Standard Kontaktformular kann nicht konfiguriert werden.

Beitrag von Oldperl » Fr 29. Apr 2016, 09:16

mattmarr hat geschrieben:
shi hat geschrieben:In der aktuellen Version 4.9.9 tritt das Problem immer noch auf.
Kann ich bestätigen.
Da das Problem in der 4.9.8 auftritt, und die 4.9.9 ein reines Sicherheitsupdate war :arrow: http://forum.contenido.org/viewtopic.php?f=25&t=36716
ist da nun mal so. Der Fehler sollte dann aber in der 4.9.10 behoben sein. Bis dahin - Hand anlegen :mrgreen:

Gruß aus Franken

Ortwin
CONTENIDO 4.9 Entwickler-Handbuch - Publikation auf medium.com zu meinem angedachten Entwickler-Buch zu CONTENIDO 4.9
ConLite 2.0, alternatives und stabiles Update von Contenido 4.8.x
phpBO Search Advanced - das neue Suchwort-Plugin für CONTENIDO 4.9
Mein Entwickler-Blog

Antworten