Die Suche ergab 203 Treffer

von gepo
So 31. Dez 2006, 17:22
Forum: Version 4.6
Thema: Syntax für MySQL? - Datenbankimport klappt nicht
Antworten: 4
Zugriffe: 1642

Syntax für MySQL? - Datenbankimport klappt nicht

Hilfe, Datenbankimport nach Serverwechsel klappt nicht http://www.homepage-und-3d-service.de/fragen/mysql.jpg Gibt es vielleicht Tools, um meine 5MB große .sql Datei nochmal zu splitten, damit der Import klappt? Oder ist die Idee richtig die Variable max_allowed-paket zu ändern, nur wie? Wäre für je...
von gepo
Sa 23. Dez 2006, 16:22
Forum: Version 4.6
Thema: Cache
Antworten: 1
Zugriffe: 721

Cache

Hallo,
wenn ich das CMS-Verzeichnis sichere, um zu einem anderen Provider umzuziehen, ist es sinnvoll das Verzeichnis CACHE mitzusichern?
Oder ist das nicht zwingend nötig, weil es sind immerhin über 470 Files?

bfn
gepo
von gepo
Sa 25. Nov 2006, 06:09
Forum: Version 4.6
Thema: Komme nicht mehr ins Backend
Antworten: 1
Zugriffe: 815

:D
..es lag an der .htaccess im Verzeichnis /contenido
habe diese gelöscht, jetzt klappt es wieder...
:D
von gepo
Sa 25. Nov 2006, 01:05
Forum: Version 4.6
Thema: Komme nicht mehr ins Backend
Antworten: 1
Zugriffe: 815

Komme nicht mehr ins Backend

Hilfe, ich komme nicht mehr ins backend. Ich habe ein upgrade von 4.4.5 auf 4.6.15 gemacht. Keine Fehlermeldung während des upgrades. Das Frontend klappt. Das Backend nicht. Erhalte weiße Seite mit fogendem Text: 'Contenido_Session', 'auth' => 'Contenido_Challenge_Crypt_Auth', 'perm' => 'Contenido_P...
von gepo
Sa 25. Nov 2006, 00:11
Forum: Version 4.6
Thema: Update von 4.4.5 nach 4.6.15
Antworten: 6
Zugriffe: 1334

HILFE!!!
Habe gerade das upgrade gemacht. Die Setuproutine ist normal durchgelaufen. Meldung: Keine Probleme gefunden!

Verzeichnis setup ist gelöscht.
Ich komme nicht mehr ins backend:
Siehe hier:
http://www.cms.dmv-ev.de/contenido

Kann mir jemand sagen woran das liegt?
:?: :?: :( :(
von gepo
Do 23. Nov 2006, 21:07
Forum: Version 4.6
Thema: Login ins Backend über Frontend
Antworten: 5
Zugriffe: 1713

Dinkel hat geschrieben:und wie bekomm ich daraus die Zeichenfolge der Session? Das ist das, was mir noch fehlt...
Hallo Dinkel,
hast du das einloggen ins backend über das frontend geschafft?
Kannst du erklären, wie?

bfn
gepo
von gepo
Mo 20. Nov 2006, 21:53
Forum: Version 4.6
Thema: Update von 4.4.5 nach 4.6.15
Antworten: 6
Zugriffe: 1334

Dodger77 hat geschrieben: Kurz aus der "README.txt":
4) Upgrade von
4.0) 4.4.x -> 4.6.x
4.1) 4.3.x -> 4.4.0
4.2) 4.2 -> 4.4.0
Ein Upgrade von Contenido 4.1RC oder früher ist nicht möglich!
Danke Dodger77, das hat mich überzeugt. Die README.TXT ist ja super als Hilfestellung... :D gepo
von gepo
Mo 20. Nov 2006, 21:37
Forum: Version 4.6
Thema: Update von 4.4.5 nach 4.6.15
Antworten: 6
Zugriffe: 1334

Zwischenupdates sind nicht nötig.... Hi MichFress, ist das Neu? Ich meine irgendwo mal gelesen zu haben, das man erst auf 4.6.8 updaten soll. Finde das aber nicht mehr. Auf gut Glück möchte ich lieber nicht versuchen... Hat jemand das update schon mal gemacht, ich meine ohne Zwischenupdate, 4.4.5 -...
von gepo
Mo 20. Nov 2006, 18:15
Forum: Version 4.6
Thema: Update von 4.4.5 nach 4.6.15
Antworten: 6
Zugriffe: 1334

Update von 4.4.5 nach 4.6.15

Ich möchte gerne ein Update von 4.4.5 nach 4.6.15 machen.
Was ist dabei zu beachten?
Welche Zwischenupdates muß ich machen?
Wäre für Hilfe, wie ich am besten vorgehe sehr dankbar.

bfn
gepo
von gepo
Mo 20. Nov 2006, 18:00
Forum: Version 4.6
Thema: Modul umschreiben
Antworten: 2
Zugriffe: 1011

silicone hat geschrieben:Hallo,

es gibt das Modul "Zufallsbild". Vielleicht hilft dir das schon weiter?

Gruß,
Thomas
Hallo silicone,
super Modul, vielen Dank für deinen Tip. siehe hier
www.abenteuer-bergbau.de

glück auf
georg :D
von gepo
So 19. Nov 2006, 15:26
Forum: Version 4.6
Thema: Modul umschreiben
Antworten: 2
Zugriffe: 1011

Modul umschreiben

Ich suche jemanden, der mir folgendes Modul umschreibt. Das Modul "BildohneLink" <?php if ("CMS_IMG[1]" != "") { $img = '<img src="CMS_IMG[1]" border="0">'; echo $img; } echo "<br>"; echo "<font class=\"textunten\">"."CMS_IMGDESCR[1]"."</font>"; ?> sollte jeden Tag ein anderes Bild aus dem Verzeichn...
von gepo
Fr 17. Nov 2006, 18:05
Forum: Version 4.6
Thema: Newslettersymbol zum versenden fehlt nach upgrade
Antworten: 5
Zugriffe: 1205

HerrB hat geschrieben:Beachte die neuen Module aus meiner Signatur.
Ich habe das Modul aus dem Beispielmandanten 4.6.15 genommen. Bisher sind mir keine Fehler aufgefallen..Ist das OK oder doch lieber das von HerrB nehmen?? :?: :?:
von gepo
Do 16. Nov 2006, 22:33
Forum: Version 4.6
Thema: Newslettersymbol zum versenden fehlt nach upgrade
Antworten: 5
Zugriffe: 1205

MichFress hat geschrieben:ich tippe darauf, dass du dir die Konfiguration der Newslettermodule nochmal ansehen solltest...
ja, ich glaube da stimmt was nicht, werde das Modul mal neu installieren...danke
gepo
von gepo
Mi 15. Nov 2006, 14:13
Forum: Version 4.6
Thema: Newslettersymbol zum versenden fehlt nach upgrade
Antworten: 5
Zugriffe: 1205

Newslettersymbol zum versenden fehlt nach upgrade

Nach einen upgrade von 4.4.5 nach 4.6.8
und anschließendem upgrade von 4.6.8 nach 4.6.15
fehlt im backend unter extras - newsletter
das Symbol zum versenden von Newslettern
Bild
Hat jemand einen Tip, woran das liegen könnte?

bfn
gepo
von gepo
Mi 15. Nov 2006, 05:26
Forum: Version 4.6
Thema: Migration?
Antworten: 27
Zugriffe: 10274

Der Link geht nicht mehr. Hat jemand vielleicht einen anderen der auf das Thema verweist? Hallo Raphaelk, hier nochmal "bildlich" http://www.abenteuer-3d.de/continst/sql_backup2.jpg http://www.abenteuer-3d.de/continst/sql_backup3.jpg http://www.abenteuer-3d.de/continst/sql_backup4.jpg Mit diesen Pa...