Die Suche ergab 71 Treffer

von ZuMe
Fr 10. Feb 2012, 14:29
Forum: Module und Plugins
Thema: Bildergalerie w3concepts.gallery
Antworten: 13
Zugriffe: 5594

Re: Bildergalerie w3concepts.gallery

ah.. hat sich erledigt. Es hing an dem fehlenden Thumbnail-Verzeichnis, so daß die Galerie die erstellten Thumbnails immer wieder mit ausgelesen hat. (und diese sind ja nur 100px groß).

Danke :)
von ZuMe
Fr 10. Feb 2012, 13:34
Forum: Module und Plugins
Thema: Bildergalerie w3concepts.gallery
Antworten: 13
Zugriffe: 5594

Re: Bildergalerie w3concepts.gallery

Huhu... würd mich über Hilfe freuen...vielleicht bin ich einfach zu blöd... Ich habe die Galerie auf eine Demo-Seite eingebaut, hier http://marie-und-peters.s-e-i-t-e-n.de/front_content.php?idcat=95 Es ist das popupviewer script von kummers posting drin und das Modul von hier. Wie man sehen kann, fu...
von ZuMe
Di 30. Aug 2011, 15:35
Forum: Allgemeine Themen
Thema: Modul mit Artikelanzeige
Antworten: 2
Zugriffe: 511

Re: Modul mit Artikelanzeige

Hmm.... könnte ich denn, was ich vorhabe, mit bestehenden Contenido-Modulen verwirklichen...? Also z.B. mit dem Artikel in Artikel - Einbinden? Ich könnte ja eigentlich auch eine Newsliste auf 3 Artikel begrenzen und diese dann für die Anzeige auf der rechten Seite formatieren... das würde von der F...
von ZuMe
Di 30. Aug 2011, 10:31
Forum: Allgemeine Themen
Thema: Modul mit Artikelanzeige
Antworten: 2
Zugriffe: 511

Modul mit Artikelanzeige

Hallo... Ich habe ein kleines Problem. Und zwar wollte ich auf der Seite www.alsenz-apotheke.de rechts Sonderangebote einblenden. Dafür habe ich ein Modul geschrieben, daß ..äh.. naja, apothekentauglich ist, sprich, so einfach, daß es auch ein nicht weiter Computer-geübter Apotheker ausfüllen kann. ...
von ZuMe
So 18. Jan 2009, 10:25
Forum: Allgemeine Themen
Thema: 4.8.10 Quickeditor und | - Bug?
Antworten: 1
Zugriffe: 344

4.8.10 Quickeditor und | - Bug?

Hallo, ich habe gerade auf 4.8.10 upgedatet und jetzt den für meine User sehr feinen Quickeditor, den man ja direkt erreicht, wenn man im Artikel auf den Text klickt. Leider scheint dieser Editor keine | zu vertragen, die ich als Trennstriche in einigen Vorlagen benutzt habe. Man kann das Zeichen ei...
von ZuMe
Sa 17. Jan 2009, 10:27
Forum: Allgemeine Themen
Thema: Problem mit Weiterleitungen bei 4.8.10
Antworten: 8
Zugriffe: 1839

Hm... okay, alles klar xmurrix, das mache ich.
Vielen Dank für die kompetente Hilfe!

lg,
Suse
von ZuMe
Di 13. Jan 2009, 20:30
Forum: Allgemeine Themen
Thema: Problem mit Weiterleitungen bei 4.8.10
Antworten: 8
Zugriffe: 1839

Das Forum geht und ging immer. Es ist vollkommen unabhängig von Contenido. Was nicht geht, ist die Weiterleitung dahin aus Contenido. (z.b. unter aktuelles gibt es einen Link zum Forum). Sobald ich dem Artikel in Contenido eine URL gebe, die auf demselben Webspace liegt wie die Contenido-Installatio...
von ZuMe
Mo 12. Jan 2009, 15:32
Forum: Allgemeine Themen
Thema: Problem mit Weiterleitungen bei 4.8.10
Antworten: 8
Zugriffe: 1839

Naja aber es gibt ja keinen Contenido-Artikel für das Forum.
Ich will das auch gar nicht groß integrieren, ich wills einfach nur weiterleiten. Muss ich mir jetzt wirklich einen Artikel mit Javascript-redirect schreiben? *brummel*
von ZuMe
So 11. Jan 2009, 22:52
Forum: Allgemeine Themen
Thema: Problem mit Weiterleitungen bei 4.8.10
Antworten: 8
Zugriffe: 1839

Problem mit Weiterleitungen bei 4.8.10

Hallo, ich hab die 4.8.9 übersprungen und direkt von 4.8.8 auf 4.8.10 upgedatet. Seitdem funktioniert die Weiterleitung innerhalb der Webseite nicht mehr. Also, konkreter Fall: Contenido verwaltet die Webseite http://www.blacktemplars.net, an bestimmten Punkten soll auf ein Forum verwiesen werden. I...
von ZuMe
So 23. Nov 2008, 18:25
Forum: Allgemeine Themen
Thema: Bildergalerie in Contenido
Antworten: 2
Zugriffe: 632

Hallo Xmurrix,

danke für Deine Hilfe - das hat den Fehler behoben! *freu*

Danke sehr! :)
von ZuMe
So 23. Nov 2008, 14:07
Forum: Allgemeine Themen
Thema: Bildergalerie in Contenido
Antworten: 2
Zugriffe: 632

Bildergalerie in Contenido

Hallo! Ich verwende Contenido schon seit längerem. Für die Webseite meines Vaters wollte ich nun die mitgelieferte Bildergalerie einsetzen. Leider scheinen die {Bezeichnungen} für "Bild ansehen" und "Bild herunterladen" nicht vorhanden zu sein - die Galerie funktioniert zwar wie gewünscht, doch steh...
von ZuMe
Di 23. Sep 2008, 17:43
Forum: Allgemeine Themen
Thema: Problem bei Upgrade 4.8.7 -> 4.8.8
Antworten: 3
Zugriffe: 1339

Ich versuche es gerne, Oldperl, jedoch ist das die Standardeinstellung in meinem Filezilla.

Ich melde mich schnellstmöglich mit Erfolgs- oder Misserfolgsmeldung.

lg
Suse
von ZuMe
Di 23. Sep 2008, 14:57
Forum: Allgemeine Themen
Thema: Problem bei Upgrade 4.8.7 -> 4.8.8
Antworten: 3
Zugriffe: 1339

Problem bei Upgrade 4.8.7 -> 4.8.8

Hallo, ich starte das Update und es sagt 'alles okay' und läuft dann bis 100% durch. Danach müsste die Installation eigentlich nur noch auf Phase 7 umschalten und mir die config.php geben.... Tja. das geschieht allerdings nicht, und seitdem habe ich massive Fehlermeldungen im Backend. Z.B. diesen be...
von ZuMe
Sa 30. Aug 2008, 19:18
Forum: Allgemeine Themen
Thema: Illegal Call bei Sub-Mandanten v4.8.7
Antworten: 4
Zugriffe: 1547

That helped a lot. :D

Thx!

ZuMe
von ZuMe
Fr 7. Dez 2007, 20:45
Forum: Version 4.6
Thema: Modul :: NavigationUniversell
Antworten: 369
Zugriffe: 154123

Hallo, wollte nur Danke sagen für das schöne Modul ! Jetzt gehts in meinem Testbereich so wie ich es mir vorgestellt hab, erste Ebene quer und die restlichen dann links und alles prima :) Hat sich eigentlich noch etwas ergeben wegen dieser Zweisprachigkeit, was seelauer geschrieben hat? Ich hatte di...