Die Suche ergab 25 Treffer

von hubert
Mi 5. Mai 2004, 16:47
Forum: Version 4.4
Thema: Extras - Newsletter: Anleitung, Bugfix, Neu, Multilanguage
Antworten: 233
Zugriffe: 128074

WAU.....

:lol: EIN SUPER MODUL!!!!!
:wink: es funktioniert!!!!
"Tiefe Verneigung" und DANKE!!!

Hubert
von hubert
Mi 5. Mai 2004, 09:31
Forum: Version 4.4
Thema: Extras - Newsletter: Anleitung, Bugfix, Neu, Multilanguage
Antworten: 233
Zugriffe: 128074

Vorerst DANKE für diese multilinguale Version: Habe meine vorige Version dieses Moduls genau nach Anleitung erneuert! Dabei ist mir folgendes aufgefallen: Der Link http://www.btech.de/temp/newsletter2/include.recipients_menu.php.txt funktioniert nicht. Dabei wird auf eine Datei "include.recipients_l...
von hubert
Di 4. Mai 2004, 10:08
Forum: Version 4.4
Thema: Suche spezielle Artikelliste (Kategorie+Unterkategorie)
Antworten: 12
Zugriffe: 3932

Suche spezielle Artikelliste (Kategorie+Unterkategorie)

Kann mir bitte jemand einen Tipp geben, wo (oder wie!) ich es schaffen könnte, eine Artikelliste für eine bestimmte Kategorie + deren Unterpunkte zu erhalten! Ich habe zB. in der Hauptnavigation: Punkt1 -Punkt1.1 -Punkt1.2 -etc. Punkt2 -etc. - und möchte als Startseite für "Punkt1" eine Artikelliste...
von hubert
Fr 30. Apr 2004, 23:01
Forum: Version 4.4
Thema: Extras - Newsletter: Anleitung und Bugfix
Antworten: 11
Zugriffe: 4441

:lol: Ein super Modul, das auch hervorragend funktioniert! Schade ist nur, dass bei gleichem Mandanten aber zwei Sprachen die Empfänger immer nur in der ersten Sprache eingetragen werden! Gibt's da noch kein "Licht am Horizont, HerrB"???? Wäre toll und ich könnte es gut gebrauchen, schaff's aber sel...
von hubert
So 25. Apr 2004, 14:40
Forum: Version 4.4
Thema: WYSIWYG-Editor über Template-Konfiguration ein-/ausschalten?
Antworten: 7
Zugriffe: 2977

"unsaubere Lösung"

Servus Oliver! Ich habe diese "Problem" dadurch gelöst, dass ich im Ordner /images/ das Bild but_edithead.gif(>>Headline) als 1x1-pixel gespeichert habe. Auch wenn mir bewußt ist, dass damit alle von chobbert beschriebenen Probleme nicht gelöst sind, aber ich habe seither einheitliche Headlines!!!!!...
von hubert
Fr 2. Apr 2004, 18:18
Forum: Version 4.4
Thema: Great forum with easy install
Antworten: 7
Zugriffe: 4615

chmod-Rechte sind total offen (777)!
von hubert
Fr 2. Apr 2004, 17:46
Forum: Version 4.4
Thema: Problem: Webgrab und Browser
Antworten: 5
Zugriffe: 1147

Nicht "öffnen" heißt präzise, es werden nur die nicht gegrabten Teile der Seite unvollständig dargestellt. (d.h. Logo+horizontaleNav+ ein Teil der vertikalenNav). Auch bei mir haben alle Rechner WinXPprof + IE6.0xxx Zum Apache am Server habe ich leider keinen Zugang, ausserdem kenne ich mich damit n...
von hubert
Fr 2. Apr 2004, 08:12
Forum: Version 4.4
Thema: Problem: Webgrab und Browser
Antworten: 5
Zugriffe: 1147

Problem: Webgrab und Browser

Ich verwende auf meiner Website Webgrab und habe bis jetzt geglaubt, alles läuft bestens. Jetzt hat man mich darauf aufmerksam gemacht, dass sich die Seite ( http://www.hum.tsn.at/cms/front_content.php?idcat=322 ) nicht öffnen läßt. Das Problem ist nur, dass ich die Seite auf bestimmten Rechnern öff...
von hubert
Fr 2. Apr 2004, 07:54
Forum: Version 4.4
Thema: Great forum with easy install
Antworten: 7
Zugriffe: 4615

I've the a similar problem. I cannot post a topic but I can reply as a normal user. But I can make new topics in the admin-tool (as an admin!).
von hubert
Fr 2. Apr 2004, 07:53
Forum: Version 4.4
Thema: Great forum with easy install
Antworten: 7
Zugriffe: 4615

I've the a similar problem. I cannot post a topic but I can reply as a normal user. But I can make new topics in the admin-tool (as an admin!).