Die Suche ergab 43 Treffer

von supercondor
Do 10. Nov 2005, 11:38
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

Mhh, kann es sein, dass es vielleicht an deinem Hoster liegt?
von supercondor
Mi 9. Nov 2005, 23:59
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

Ich schau morgen mal, wie sich mein Win2000 Rechner verhält. Hast du mal die tinymce-Beispielseite http://tinymce.moxiecode.com/example_full.php?example=true ausprobiert? Wie lange sind da die Ladezeiten? Wenn du magst, kannst du auch einen abgespreckten Zugang einrichten und ihn mir schicken. Ich p...
von supercondor
Mi 9. Nov 2005, 19:50
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

OffTopic: Bevor gemeckert wird, erstmal schlau machen: http://www.iks-jena.de/mitarb/lutz/usenet/Firewall.html#PF Die ganze FAQ ist sehr lesenwert. Weitere Fragen dazu gerne per PM, da es hier nicht hingehört. Aber bitte vorher den ganzen Text lesen. OnTopic: Mit geleertem Cache dauert es bei mir 20...
von supercondor
Mi 9. Nov 2005, 10:16
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

Zonealarm scheint auch nicht so einfach zu sein:
http://contenido.org/forum/viewtopic.ph ... light=zone
von supercondor
Di 8. Nov 2005, 18:37
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

Hi, also als erstes soll der Redakteur den NAV mal deinstallieren. Bitte nach entsprechenden Anleitungen im Netz suchen, da ich gehört habe, dass das nicht so einfach ist, ihn komplett zu entfernen. Ich kenne einige Fälle, in denen der NAV eigenes im Browser blockiert hat. Und Contenido setzt halt v...
von supercondor
Mo 7. Nov 2005, 21:05
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

Okay, ging aus deinem ersten Posting nicht hervor, dass er es auch mit dem Firefox probiert hat.

Ich habe auch die selben Updates installiert und es funktioniert bei mir.

Hat er irgendwelche Firewalls oder Vienscanner installiert? Vielleicht mal probeweise ausschalten.
von supercondor
Mo 7. Nov 2005, 19:13
Forum: Version 4.6
Thema: JavaScript-Fehler artObj (Verzweifelung)
Antworten: 17
Zugriffe: 7272

Das klingt so, als wäre es ein Client Problem (Problem mit dem Browser des Redakteurs), da andere ja damit arbeiten können.

Kann der Redakteur einen anderen Browser probieren?

Hat er vielleicht Security-Patches o.ä. von MS eingespielt?
von supercondor
Mo 7. Nov 2005, 00:29
Forum: Version 4.6
Thema: Hilfsnavigationsmodul ohne Sprachumstellungsfunktion
Antworten: 2
Zugriffe: 2553

Folgendes als Ausgabe verwenden: <?php /*********************************************** * CONTENIDO MODUL - OUTPUT * * Modulname : Hilfsnavigation * Author(s) : Andreas Lindner * Copyright : Contenido - four for business, Andreas Lindner * Created : 05.08.2005 ***************************************...
von supercondor
Mo 24. Okt 2005, 17:30
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197

Meiner Meinung nach nicht.
von supercondor
Do 6. Okt 2005, 16:23
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197

Ich kann nur was zur Anleitung sagen. Die war im zip-Archiv mit drin (contenido-4.5.4/docs/handbuch)
von supercondor
Mi 5. Okt 2005, 20:22
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197

Okay, dann warte ich mal darauf. Bei Doku kann ich immer gerne helfen. Aber ich mache ungern was, was es vielleicht schon gibt.
von supercondor
Mi 5. Okt 2005, 19:56
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197

Wobei das Handbuch in diesem Fall auch nicht geholfen hat. Denn das Zuordnen einer Kategorie zu einer Gruppe wird im Handbuch nicht erwähnt. :(
von supercondor
Mi 5. Okt 2005, 19:16
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197

@yodatortenboxer
Du hast vollkommen Recht! Danke für die Anleitung. Ich denke mal, dass Problem werden noch einige haben.
Man sollte vielleicht doch mal einen Blick in die Anleitung werfen?
von supercondor
Mi 5. Okt 2005, 11:12
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197

Check auch mal, ob du noch genügend Platz hast, nicht das einige Dateien nicht entpackt wurden.

Entpackst du lokal oder auf dem Server?
von supercondor
Mi 5. Okt 2005, 10:57
Forum: Version 4.5
Thema: Fehler nach Installation 4.5.4 Beta
Antworten: 55
Zugriffe: 61197