Die Suche ergab 46 Treffer

von annett
Fr 12. Mai 2006, 16:31
Forum: Version 4.6
Thema: Contenido 4.6.4 / MySQL 5.0.18
Antworten: 3
Zugriffe: 1782

Contenido 4.6.4 / MySQL 5.0.18

Fehler im Backend: Artikelbaum wird nicht angezeigt Lösung: contenido/includes/include.con_str_overview.php im else-Zweig fehlen die Klammern unter FROM $sql = "SELECT a.preid AS preid, a.postid AS postid, a.parentid AS parentid, c.idcat AS idcat, c.level AS level, b.name AS name, b.public AS public...
von annett
Fr 17. Mär 2006, 12:45
Forum: Version 4.6
Thema: Testumgebung mit Workflow?
Antworten: 1
Zugriffe: 1247

Testumgebung mit Workflow?

Hallo,

weiß nicht recht in welche Rubrik das posting passt.
Also nicht hauen wenns hier nicht hin gehört.

Gibt es eine Testumgebung in der
man das Workflow Plugin testen kann?

Danke.

Annett
von annett
Fr 10. Mär 2006, 17:59
Forum: Version 4.6
Thema: Versin 4.6.4 - Problem geschützter Bereich im ie
Antworten: 7
Zugriffe: 2703

hat sich erledigt.
es lag am domainnamen ... ob mans glaubt oder nicht
- der war mit "_" :twisted:
von annett
Fr 10. Mär 2006, 17:16
Forum: Version 4.6
Thema: Versin 4.6.4 - Problem geschützter Bereich im ie
Antworten: 7
Zugriffe: 2703

... eben getestet: Dateien von "WEB1" auf "WEB2" gespielt
:arrow: selber Fehler

Wo nun in der DB suchen? :shock:
von annett
Fr 10. Mär 2006, 16:39
Forum: Version 4.6
Thema: Versin 4.6.4 - Problem geschützter Bereich im ie
Antworten: 7
Zugriffe: 2703

Cookie-Blocker o. Cache Problem kann nicht sein. Haben ein anderes web "WEB1" mit login, wo es mit allen Browsern funktioniert. Haben festgestellt, das cookie in "WEB2" gar nicht erst gesetzt wird. Im Browser eingestellt: Internetoptionen > Datenschutz > Automat. Cookiebehandlung aufheben > Eingabea...
von annett
Fr 10. Mär 2006, 12:46
Forum: Version 4.6
Thema: Versin 4.6.4 - Problem geschützter Bereich im ie
Antworten: 7
Zugriffe: 2703

Versin 4.6.4 - Problem geschützter Bereich im ie

Hallo, ich weiß nicht mehr weiter. Vielleicht hat ja von Euch einer eine Idee. Folgendes: In den Browsern firefox, opera und mozilla funkt der geschützte Bereich ohne Probleme. Unter dem ie 6.0.29 meldet er sich zunächst an, beim klick auf eine andere seite verliert er allerdings die Daten auth["uid...
von annett
Di 28. Feb 2006, 12:06
Forum: Version 4.5
Thema: problem backend / zeitsteuerung / kalender
Antworten: 7
Zugriffe: 12665

sorry - hat ne weile geruht. Problem besteht immer noch :( auch nach Update auf 4.6.4. Pfade stimmen alle jax kalender ist installiert - kann es damit zusammen hängen? bei den anderen webs, welche ich installiert habe(ohne jax) fkt. es habe bemerkt, dass im Quellcode php ausgegeben wird: <?php inclu...
von annett
Di 31. Jan 2006, 13:32
Forum: Version 4.6
Thema: Datenbank-Zugangsdaten während des Updates vergessen
Antworten: 2
Zugriffe: 1718

hat sich erl.
mit firefox hat es geklappt
danke.
von annett
Fr 27. Jan 2006, 16:01
Forum: Version 4.6
Thema: Jax RC2.1 kein Backend
Antworten: 6
Zugriffe: 4239

@ munin
Hast du inzwischen eine Lösung gefunden. Habe nämlich selbes Problem.
Danke schon mal.
von annett
Fr 27. Jan 2006, 15:18
Forum: Version 4.6
Thema: Datenbank-Zugangsdaten während des Updates vergessen
Antworten: 2
Zugriffe: 1718

Datenbank-Zugangsdaten während des Updates vergessen

Wir haben ein Problem beim Update von 4.5.3 auf 4.6.4 (bzw. 4.6.2). Bis zur Upgrade-Zusammenfassung (Step upgrade5) läuft alles super. Der Browser zeigt die Datenbank-Zugangsdaten noch einwandfrei an. Doch dann vergißt er diese Zugangsdaten. Das erkennt man am Setuplog bzw. an der error.log der Webs...
von annett
Mi 7. Dez 2005, 09:07
Forum: Version 4.4
Thema: PDF generieren
Antworten: 13
Zugriffe: 6150

Wie ist der Stand?
Welches ist die letzte Version die in etwa funktionierte?
Sorry, ich find mich nicht rein in die Beiträge.

gruß annett
von annett
Di 22. Nov 2005, 16:55
Forum: Version 4.6
Thema: Abbruch bei Punkt 6
Antworten: 12
Zugriffe: 5739

Abbruch bei Punkt 6

mit ie und firefox probiert.
bringt in Punkt 6 keinen ladebalken.
kann es daran liegen, das in meiner DB bereits Tabellen drin sind?
von annett
Fr 11. Nov 2005, 13:13
Forum: Version 4.6
Thema: von spaw zu tinymce2 wechseln unter 4.6.2
Antworten: 8
Zugriffe: 4121

sorry, wahrscheinlich bin ich auf den kopf gefallen was das angeht...
aber ich hab keine config runterladen können???
von annett
Fr 11. Nov 2005, 12:00
Forum: Version 4.6
Thema: von spaw zu tinymce2 wechseln unter 4.6.2
Antworten: 8
Zugriffe: 4121

@emergence

an den beiden Stellen hab ichs eingetragen


@timo

Upgrade - config.php Modus hab ich 'Herunterladen' gewählt
allerdings hab ich nie was runtergeladen - der Rest vom Upgrade ist so durchgelaufen.
also hab ich noch die alte config oben :(
mit geänderten Pfaden für tinymyce - was nun?
von annett
Fr 11. Nov 2005, 08:23
Forum: Version 4.6
Thema: von spaw zu tinymce2 wechseln unter 4.6.2
Antworten: 8
Zugriffe: 4121

also ich hab nen update gefahren von der 4.5.x auf die 4.6.2 und
Standard Editor war vorher der spaw und nach Update auch wieder spaw.