Die Suche ergab 21 Treffer

von wwause
Do 6. Nov 2014, 10:30
Forum: Allgemeine Themen
Thema: Virus im Inst.Paket von 4.9.4 ?
Antworten: 8
Zugriffe: 2859

Re: Virus im Inst.Paket von 4.9.4 ?

"Butter bei die Fische" :!: Raten hilft da nicht. Datei nehmen, durch 3 - 12 Vierenscanner jagen, und das Ergebnis hier auflisten halte ich für den einzigen Weg um herauszufinden, ob es ein potenzielles Problem ist, oder ob da nur ein Vierenscanner übereifrig ist. klar ich inst. mir alles was die P...
von wwause
Mo 8. Sep 2014, 14:30
Forum: Allgemeine Themen
Thema: Virus im Inst.Paket von 4.9.4 ?
Antworten: 8
Zugriffe: 2859

Re: Virus im Inst.Paket von 4.9.4 ?

was ist los, Niemand eine Idee ?
von wwause
Mi 3. Sep 2014, 12:27
Forum: Allgemeine Themen
Thema: Virus im Inst.Paket von 4.9.4 ?
Antworten: 8
Zugriffe: 2859

Virus im Inst.Paket von 4.9.4 ?

Ich habe gestern Inst.Paket von 4.9.4 auf meinen Webspace bei AllIncl kopiert, der Upload wurde abgebrochen mit folgender Meldung Sep 2 20:42:38 XXXXXXXXX proftpd[23110]: xx.xx.xxx.xxx (xxx.xx.xxx.xx[xxx.xx.xxx.xx]) - mod_clamav/0.11: Virus 'PUA.Misc.DoubleExtension-zippwd-3' found in '/www/htdocs/X...
von wwause
Di 2. Sep 2014, 15:11
Forum: Module und Plugins
Thema: Responsive Lightbox Galerie
Antworten: 38
Zugriffe: 58189

Re: Und noch eine (responsive) Lightbox Galerie

Hallo, ich versuche gerade die Contenido responsive Lightbox Galerie natürlich funktioniert es nicht auf Anhieb. Bei der Suche nach meinem Fehler habe ich festgestellt das folgende Dateien leer sind df_galerie.css df_galerie.js und das Template in cms/data/modules/df-lightbox/template gesucht wird H...
von wwause
Do 6. Feb 2014, 10:41
Forum: Allgemeine Themen
Thema: 4.9.2 Setup hängt bei Installation unter xampp 1.8.2
Antworten: 6
Zugriffe: 2806

Re: 4.9.2 Setup hängt bei Installation unter xampp 1.8.2

hallo zusammen,

ich habe es gerade mit Mandant und Modulen, mit und ohne Beispielinhalte durchgeführt (setup 4.9.3 und xampp-win32-1.8.3-2-VC11) beides ohne Erfolg

Vielleicht sollte man den Hinweis auf Xampp von der Website nehmen solange es nicht funktioniert.

Gruß
Wolfgang
von wwause
Mi 5. Feb 2014, 13:31
Forum: Module und Plugins
Thema: div. Fehler
Antworten: 8
Zugriffe: 2142

Re: div. Fehler

Problem gelöst.

Mit Hilfe eine Freundes den Modulcode ergänzt und die passende Übersetzung eingeben

echo '<label class="content_type_label">' . mi18n("REPLY_HEADLINE") . '</label>';
echo '<label class="oontent_type_label">' . mi18n("REPLY_TEXT") . '</label>';


Gruß
Wolfgang
von wwause
So 2. Feb 2014, 13:18
Forum: Module und Plugins
Thema: div. Fehler
Antworten: 8
Zugriffe: 2142

Re: div. Fehler

Kannst du uns Schritt für Schritt erklären, was du gemacht hast, also was du genau eingestellt hast, damit man das Problem reproduzieren kann? Danke und Gruß xmurrix klar kann ich das erklären ;-) Contenido kpl, jungfräulich inst. Demoseite aufgerufen Kontaktformular ausgefüllt und abgeschickt Fehl...
von wwause
So 2. Feb 2014, 11:26
Forum: Module und Plugins
Thema: div. Fehler
Antworten: 8
Zugriffe: 2142

Re: div. Fehler

Hallo wwause, danke für das Feedback. ...Kontaktformular sendet die Nachricht liefert dann die mehrfach diskutierte Fehlermeldung... Die vorgeschlagene Lösung dazu gibt es unter http://forum.contenido.org/viewtopic.php?f=92&t=34118&p=160468 , ob eine andere Lösung in Sicht ist, kann ich dir nicht s...
von wwause
Sa 1. Feb 2014, 20:15
Forum: Module und Plugins
Thema: div. Fehler
Antworten: 8
Zugriffe: 2142

div. Fehler

Hallo Zusammen, ich habe gerade 4.9.3 jungfräulich und unverbastelt inst, - Kontaktformular sendet die Nachricht liefert dann die mehrfach diskutierte Fehlermeldung: Module translation not found: REPLY_HEADLINE Module translation not found: REPLY_TEXT - das Kontaktmodul funktioniert nur mit der Mail...
von wwause
Mi 31. Jul 2013, 09:10
Forum: Module und Plugins
Thema: VP-Gästebuch-Modul
Antworten: 3
Zugriffe: 3005

Re: VP-Gästebuch-Modul

Hallo, ich habe das Modul heute für eine neue Seite ausgewählt. Alles wie erwartet nur nur die Tabelle in der Datenbank wurde nicht angelegt, weder automatisch noch manuell. Das liegt wohl an der SQL-Version. TYPE=MyISAM; gegen ENGINE=MyISAM; getauscht ;-) wenn jetzt ein Beitrag erstellt werden soll...
von wwause
Mo 17. Jan 2011, 17:25
Forum: Module und Plugins
Thema: VP-Gästebuch-Modul
Antworten: 3
Zugriffe: 3005

Re: VP-Gästebuch-Modul

Danke, dann muss ich wohl noch etwas weitersuchen.
von wwause
Di 23. Nov 2010, 18:07
Forum: Module und Plugins
Thema: VP-Gästebuch-Modul
Antworten: 3
Zugriffe: 3005

VP-Gästebuch-Modul

Hallo zusammen, auf der Suche nach einem Gästebuch bin ich beim VP-Gästebuch gelandet. Leider habe ich keine Alternative gefunden. Im aktuellen Download ist keine CSS-Datei zu finden und nun frage ich mich warum. - Vergessen einzufügen ? - oder Absicht damit der Interessierte auch noch etwas zu tun ...
von wwause
Di 12. Okt 2010, 14:41
Forum: Allgemeine Themen
Thema: zweiten Mandanten erstellen
Antworten: 7
Zugriffe: 1550

Re: zweiten Mandanten erstellen

Danke oldpearl das war die Lösüng :D
von wwause
Di 12. Okt 2010, 14:34
Forum: Allgemeine Themen
Thema: zweiten Mandanten erstellen
Antworten: 7
Zugriffe: 1550

Re: zweiten Mandanten erstellen

nein habe ich nicht, was wäre denn da "richtig" ?
von wwause
Di 12. Okt 2010, 14:12
Forum: Allgemeine Themen
Thema: zweiten Mandanten erstellen
Antworten: 7
Zugriffe: 1550

Re: zweiten Mandanten erstellen

sorry habe ich vergessen zu schreiben :D

ja das habe ich