Die Suche ergab 3 Treffer

von Holger71
Fr 20. Mär 2009, 12:39
Forum: Allgemeine Themen
Thema: Anfängerfrage - Installation Version 4.8.11 in Root
Antworten: 1
Zugriffe: 337

Anfängerfrage - Installation Version 4.8.11 in Root

Hallo, ich möchte Contenido Version 4.8.11 für eine komplett neue Domain nutzen. Die Seite soll dann direkt bei Aufruf der Domain (z.B. www.tld.de) erscheinen, also nicht in einem Unterordner tld.de/cms oder ähnliches. Es wird auch nur 1 Mandant benötigt. Nun meine Frage: Muss ich bei der Erstinstal...
von Holger71
Fr 20. Mär 2009, 11:23
Forum: Version 4.6
Thema: Modul: Capits.Simple Blog
Antworten: 87
Zugriffe: 64366

Re: Modul: Capits.Simple Blog

Hallo allerseits, ist dieses Modul ohne weiteres mit der aktuellen Contenido-Version 4.8.11kompatibel oder würde dieses nur mit 4.6.x funktionieren? Ich überlege von Drupal auf Contenido umzusteigen aber ich brauch zwingend die Funktionen Trackback und Pingback - von daher wär das Modul vermutlich i...
von Holger71
Sa 22. Nov 2008, 22:23
Forum: Allgemeine Themen
Thema: Contenido 4.8 von vornherein in den Root installieren?
Antworten: 2
Zugriffe: 891

Contenido 4.8 von vornherein in den Root installieren?

Hallo allerseits, wie kann man Contenido denn von vornherein so installieren, dass man bei aufruf seiner Webseite - z.B. www.domain.de - gleich die eigentliche Webseite aufruft, und nicht ein Unterordner Es gibt zwar dazu einige Beiträge im Forum hier allerdings beziehen die sich auf ältere Versione...