Die Suche ergab 116 Treffer

von uups
Di 27. Apr 2004, 18:25
Forum: Version 4.4
Thema: Newsletter-Problem nach Update 4.4.2 --> 4.4.4
Antworten: 1
Zugriffe: 730

Newsletter-Problem nach Update 4.4.2 --> 4.4.4

Nach dem Update von Version 4.4.2. auf 4.4.4 funktioniert das Newlettermodul nicht mehr richtig! Konkret: Neuer Teilnehmer kann sich eintragen, wird auf inaktiv gesetzt und erhält ein Bestätigungsmail! Das funzt!! - Leider wird er dann mit dem angegebenen Link nicht aktiviert :cry: - Ebenfalls funkt...
von uups
Mi 21. Apr 2004, 17:11
Forum: Version 4.4
Thema: Empfänger-Limitierung im Newslettermodul
Antworten: 2
Zugriffe: 895

Empfänger-Limitierung im Newslettermodul

Bezieht sich diese Limitierung auf die maximale Anzahl der erfassbaren Empfänger oder ist das einfach die Limitierung der Bildschirmdarstellung :?:
von uups
Fr 16. Apr 2004, 17:08
Forum: Version 4.4
Thema: Fehlermeldungen im Error Log
Antworten: 6
Zugriffe: 1401

Kann mir jemand helfen???

Gibt es eine Möglichkeit diese Meldung zu eliminieren auch wenn der Provider phpinfo nicht einschaltet??? :?:
von uups
Mi 7. Apr 2004, 15:30
Forum: Version 4.4
Thema: Fehlermeldungen im Error Log
Antworten: 6
Zugriffe: 1401

Und was heisst das konkret?

Was muss ich tun damit die Fehlermeldungen nicht mehr im error-Log erscheinen?
von uups
Mo 5. Apr 2004, 10:27
Forum: Version 4.4
Thema: Fehlermeldungen im Error Log
Antworten: 6
Zugriffe: 1401

Was kann ich tun, wenn der Provider "phpinfo" aus Sicherheitsgründen GENERELL ausgeschaltet hat?
von uups
Mo 5. Apr 2004, 07:35
Forum: Version 4.4
Thema: Fehlermeldungen im Error Log
Antworten: 6
Zugriffe: 1401

Fehlermeldungen im Error Log

Folgende Fehlermeldungen erscheinen bei jedem Zugriff im Error Log: [05-Apr-2004 08:22:37] PHP Warning: phpinfo() has been disabled for security reasons in /home/meineSeite/public_html/contenido/includes/functions.general.php on line 785 [05-Apr-2004 08:22:37] PHP Warning: Invalid argument supplied ...
von uups
Fr 5. Mär 2004, 18:00
Forum: Version 4.4
Thema: Meta Tags im Layout und/oder Artikel?
Antworten: 2
Zugriffe: 952

Diese Frage hab ich mir auch schon gestellt. Ist ja irgendwie effizienter, wenn die Metas im Layout stehen.

Allerdings sind dann, wenn der Kunde selber noch welche erfasst, teilweise doppelte META-Tags vorhanden. Und das ist ein bisschen unschön...
von uups
Fr 16. Jan 2004, 11:00
Forum: Version 4.4
Thema: Sprachwechsel, aber gleiche Seite!??
Antworten: 6
Zugriffe: 1998

hey, danke vielmals!!!!!! :lol:

Ein bisschen mitdenken... und siehe da, klappt problemlos!!!!
von uups
Fr 16. Jan 2004, 10:16
Forum: Version 4.4
Thema: Sprachwechsel, aber gleiche Seite!??
Antworten: 6
Zugriffe: 1998

Könnte es sein, dass irgendwo ein Anführungszeichen fehlt oder zuviel ist?

Im Browser steht als Link: sprachwechsel'; ?>
von uups
Fr 16. Jan 2004, 09:38
Forum: Version 4.4
Thema: Sprachwechsel, aber gleiche Seite!??
Antworten: 6
Zugriffe: 1998

Danke für die schnelle Antwort!

Scheint aber nicht zu klappen! (Jedenfalls krieg ich's nicht hin!) :oops:

Nur so zur Sicherheit: Wie würde der Link mit den Variabeln dann aussehen?
von uups
Fr 16. Jan 2004, 09:17
Forum: Version 4.4
Thema: Sprachwechsel, aber gleiche Seite!??
Antworten: 6
Zugriffe: 1998

Sprachwechsel, aber gleiche Seite!??

Also der Sprachwechel mit "&changelang=X" ist mir soweit klar und funktioniert auch! Leider führt dieser Link aber zur STARTSEITE der anderen Sprache... :? Wie realisiere ich einen Sprachwechsel, OHNE bei der Startseite neu zu beginnen (andere Sprache, GLEICHE Seite...)?? :?: Danke im Voraus für eur...