Die Suche ergab 344 Treffer

von mattmarr
Mo 17. Sep 2012, 11:12
Forum: Allgemeine Themen
Thema: wechsel von CMS_HTML nach CMS_HEAD
Antworten: 9
Zugriffe: 1836

Re: wechsel von CMS_HTML nach CMS_HEAD

Hallo!

Danke für den Tipp. Werde ich später mal testen.
von mattmarr
Mo 17. Sep 2012, 10:09
Forum: Allgemeine Themen
Thema: wechsel von CMS_HTML nach CMS_HEAD
Antworten: 9
Zugriffe: 1836

wechsel von CMS_HTML nach CMS_HEAD

Hallo!

Ist es irgendwie möglich, in den Modulen von CMS_HTML auf CMS_HEAD zu wechseln ohne dabei die bereits vorhandenen Inhalte zu verlieren?

Über eine Lösung würde ich mich freuen.



Gruß
Matthias
von mattmarr
Fr 24. Aug 2012, 14:04
Forum: Allgemeine Themen
Thema: Idee: Synchronisierung alle Artikel
Antworten: 2
Zugriffe: 914

Re: Idee: Synchronisierung alle Artikel

dominik.ziegler_4fb hat geschrieben:Wäre im Prinzip ein perfekter Kandidat für die Massenbearbeitung, die schon seit Alpha 2 integriert ist.
Wir schauen mal, was wir da machen können. ;)
Das ist fast wie Weihnachten. *freu* :)

Danke!
von mattmarr
Fr 24. Aug 2012, 11:36
Forum: Allgemeine Themen
Thema: Idee: Synchronisierung alle Artikel
Antworten: 2
Zugriffe: 914

Idee: Synchronisierung alle Artikel

Hallo!

Ich hab da mal eine Idee.


Kann man beim Synchronisieren mit einbauen, das mehrere Artikel innerhalb einer Kategorie, auf einmal Synchronisiert werden können?
Es nervt doch merklich wenn sich in einer Kategorie viele Artikel befinden und man jeden einzeln anklicken muss.



Gruß
Matthias
von mattmarr
Mo 6. Feb 2012, 09:28
Forum: Allgemeine Themen
Thema: Zeisteuerung (Startdatum) in 4.8.15
Antworten: 9
Zugriffe: 1125

Re: Zeisteuerung (Startdatum) in 4.8.15

Hallo!

Das Problem besteht leider immer noch.



Gruß
Matthias
von mattmarr
Mo 23. Jan 2012, 14:02
Forum: Allgemeine Themen
Thema: Zeisteuerung (Startdatum) in 4.8.15
Antworten: 9
Zugriffe: 1125

Re: Zeisteuerung (Startdatum) in 4.8.15

Spider IT hat geschrieben:Hast du AMR im Einsatz?
Wenn ja, schalte das mal ab und schau ob es dann geht.
Dann weiß man wenigstens an was es liegt, Contenido oder AMR ;)

Gruß
René
Auch hier ein klares Nein.
Habe AMR bei diesem Projekt nicht mal Installiert.



Gruß
Matthias
von mattmarr
Mo 23. Jan 2012, 13:09
Forum: Allgemeine Themen
Thema: Zeisteuerung (Startdatum) in 4.8.15
Antworten: 9
Zugriffe: 1125

Re: Zeisteuerung (Startdatum) in 4.8.15

Hallo!

Nein, Cache-Ordner von Contendio hatte ich bereits geleert. Auch den Cache von den Browsern(FF & IE).



Gruß
Matthias
von mattmarr
Mo 23. Jan 2012, 11:09
Forum: Allgemeine Themen
Thema: Zeisteuerung (Startdatum) in 4.8.15
Antworten: 9
Zugriffe: 1125

Re: Zeisteuerung (Startdatum) in 4.8.15

Hallo! Nein, der Artikel ist _kein_ Startartikel. Der Startartikel ist eine Liste die auch korrekt funktioniert und auch den Artikel, nach erreichen des Startdatums, freigibt. Klicke ich dann in der Liste auf den Link des Artikel bekomme ich die in Contenido festgelegte Fehlerseite gezeigt. Auch ist...
von mattmarr
Mo 23. Jan 2012, 09:07
Forum: Allgemeine Themen
Thema: Zeisteuerung (Startdatum) in 4.8.15
Antworten: 9
Zugriffe: 1125

Re: Zeisteuerung (Startdatum) in 4.8.15

Hallo!

Hat keiner eine Idee?


Wäre echt hilfreich zu wissen ob es sich um ein Bug oder Benutzerfehler handelt.



Gruß
Matthias
von mattmarr
Fr 20. Jan 2012, 13:31
Forum: Allgemeine Themen
Thema: Zeisteuerung (Startdatum) in 4.8.15
Antworten: 9
Zugriffe: 1125

Zeisteuerung (Startdatum) in 4.8.15

Hallo! Hab da ein Problem das doch sehr störend ist. Wenn ich bei einem Artikel bei "Zeitsteuerung aktivieren" hacken setzen und bei Startdatum ein Datum und dieses Datum überschritten wird, wird der Artikel zwar Online gestellt aber von außen nicht erreichbar? Ist das ein Bug oder ein Bedienungsfeh...
von mattmarr
Mo 5. Sep 2011, 15:28
Forum: Allgemeine Themen
Thema: Mobile Seite dynamisch aus Contenido-Newsseite
Antworten: 4
Zugriffe: 1472

Re: Mobile Seite dynamisch aus Contenido-Newsseite

Hallo!

Ich schubs das Thema nochmal an, da auch ich jetzt eine Lösung benötige.

Idee sind gerne Willkommen. ;-)



Gruß
Matthias
von mattmarr
Mo 22. Nov 2010, 13:35
Forum: Bestätigte Fehler
Thema: [CON-365] Logs funktioniert nicht. Bug?
Antworten: 5
Zugriffe: 5109

Re: [CON-365] Logs funktioniert nicht. Bug?

Hallo Dominik!

Danke für den Code. Funktioniert bestens.


Gruß
Matthias
von mattmarr
Mo 22. Nov 2010, 13:08
Forum: Bestätigte Fehler
Thema: [CON-365] Logs funktioniert nicht. Bug?
Antworten: 5
Zugriffe: 5109

Re: [CON-365] Logs funktioniert nicht. Bug?

Hallo!

Danke für die schnelle Reaktion.

Kann man in etwas schon abschätzen wann ein Bugfix erscheinen wird?
Die Funktion ist doch schon sehr wichtig.



Gruß
Matthias
von mattmarr
Mo 22. Nov 2010, 10:20
Forum: Bestätigte Fehler
Thema: [CON-365] Logs funktioniert nicht. Bug?
Antworten: 5
Zugriffe: 5109

[CON-365] Logs funktioniert nicht. Bug?

Hallo! Kann es sein, das in Contenido 4.8.14 die Seite Administration -> Logs nicht richtig funktioniert? Ich bekomme bei der Auswertung _nur_ logins der Benutzer angezeigt. Alle anderen Aktivitäten fehlen komplett. In der Tabelle "xx_actionlogs" sind in der Spalte "idaction" auch nur einträge mit "...