Die Suche ergab 304 Treffer

von jacke
Mi 27. Feb 2019, 14:22
Forum: Module und Plugins
Thema: Slider Gallery
Antworten: 7
Zugriffe: 72956

Re: Slider Gallery

DANKE!
von jacke
Mi 27. Feb 2019, 11:19
Forum: Module und Plugins
Thema: Slider Gallery
Antworten: 7
Zugriffe: 72956

Re: Slider Gallery

Hallo, ich habe mich gerade mal mit dem Slider versucht. die Images.zip hat einen Fehler - lässt sich bei mir nicht entpacken Der Slider sieht sehr gut aus - allerdings nur im Editor. Im Frontend fehlt er. ReferenceError: $ is not defined[Weitere Informationen] front_content.php:142:9 Sagt der Inspe...
von jacke
Di 6. Feb 2018, 09:49
Forum: Allgemeine Themen
Thema: Spam Skripte > dann Sperre
Antworten: 11
Zugriffe: 2295

Re: Spam Skripte > dann Sperre

Hallo,

es hat doch nicht aufgehört....
Ich denke der Sowjetbürger hatte nur kurz Urlaub. Ich muss jeden Tag meinen Tarif freigeben und die entsprechenden Spam-Skripte suchen und löschen.
Kann mir eine(r) helfen? Ein schmaler Taler ist auch drin.

jacke
von jacke
Di 16. Jan 2018, 15:48
Forum: Allgemeine Themen
Thema: Upgrade 4.8.20 => 4.9.4 Problem
Antworten: 19
Zugriffe: 8942

Re: Upgrade 4.8.20 => 4.9.4 Problem

Liegts am contenido oder hab ich Sch.. an den Pfoten..... Nachdem ich den Kampf mit dem Ubgrade aufgegeben habe - siehe oben. Habe ich eine Neuinstallation gemacht. >> Das selbe Problem (mit friefox 57.04.) Jetzt habe ich den IE10 genommen - Backend geht!! Aber warum funktioniert das Backend mit ein...
von jacke
Di 16. Jan 2018, 13:30
Forum: Allgemeine Themen
Thema: Upgrade 4.8.20 => 4.9.4 Problem
Antworten: 19
Zugriffe: 8942

Re: Upgrade 4.8.20 => 4.9.4 Problem

Danke, habe alles nochmal rückgängig gemacht. Auch die toten Mandanten. Allerdings ließ sich bei denen nicht "Germany" speichern. Sprachen deaktiviert, gelöscht, Mandanten gelöscht. Dann gings ein Stück weiter. Nun funktioniert aber das Backend ("Menu Content usw") nicht mehr. Habe auch schon die Mo...
von jacke
Di 16. Jan 2018, 09:54
Forum: Allgemeine Themen
Thema: Installation abgebrochen durch fehlende ISO
Antworten: 7
Zugriffe: 1663

Re: Installation abgebrochen durch fehlende ISO

Danke, hab ich schon gemacht. Dabei die alten, nicht benutzten Mandanten auch gleich gelöscht. Das hat beides nichts gebracht: Die ISO-Codes werden zu Konvertierung der Modulübersetzungen benötigt. Die Sprache "deutsch" (1) des Mandanten "AWA" (1) ist ohne ISO Code konfiguriert worden. Die Sprache "...
von jacke
Di 16. Jan 2018, 08:19
Forum: Allgemeine Themen
Thema: Installation abgebrochen durch fehlende ISO
Antworten: 7
Zugriffe: 1663

Re: Installation abgebrochen durch fehlende ISO

Hallo,

sorry fürs Doppelposting. Aber gibt es eine Lösung? Habe das gleiche Problem. Allerdings habe ich die ISO Fehler auch in gelöschten Mandanten.

jacke
von jacke
Mo 15. Jan 2018, 18:06
Forum: Allgemeine Themen
Thema: Upgrade 4.8.20 => 4.9.4 Problem
Antworten: 19
Zugriffe: 8942

Re: Upgrade 4.8.20 => 4.9.4 Problem

Hallo,

habe das Problem gerade beie einem Umgrade 4.8.20 auf 4.9.12.

Gibt es da eine Lösung?

jacke
von jacke
Do 28. Dez 2017, 15:15
Forum: Allgemeine Themen
Thema: Spam Skripte > dann Sperre
Antworten: 11
Zugriffe: 2295

Re: Spam Skripte > dann Sperre

Vielen Dank für euer Anteilnahme und Hilfe. Es hat aufgehört. Ich habe ein 4.18 Version komplett gelöscht und neu installiert. Die Bösen Dateien hatten das datum der Installation aus meienm ersten Rettungsversuch. Aber hier mal ein Auszug aus einer der 100 BÖSEN DATEIen: <?php andere kleinere böse D...
von jacke
Mo 11. Dez 2017, 18:14
Forum: Allgemeine Themen
Thema: Spam Skripte > dann Sperre
Antworten: 11
Zugriffe: 2295

Re: Spam Skripte > dann Sperre

Vielen, vielen Dank erst mal. ne das freiweg löschen habe ich schon ausprobiert - natürlich ohne Erfolg. Zugänge außer Backend habe ich mehrfach geändert. Alle Skripte z.B. heute: zarvckwd.php haben das Entstehungsdatum 15.11.2017 14.02Uhr Allerdings habe ich die Orner vor einigen Tagen gesichert un...
von jacke
So 10. Dez 2017, 21:13
Forum: Allgemeine Themen
Thema: Spam Skripte > dann Sperre
Antworten: 11
Zugriffe: 2295

Re: Spam Skripte > dann Sperre

HAllo,

nein AMR ha ich nicht laufen. Aber ist es dafür jetzt nicht zu spät?

mfg
von jacke
Sa 9. Dez 2017, 17:58
Forum: Allgemeine Themen
Thema: Spam Skripte > dann Sperre
Antworten: 11
Zugriffe: 2295

Spam Skripte > dann Sperre

Hallo, schön, dass es hier noch Hilfe gibt. Men Provider candan sperrt meinen Webaccount täglich. Zu recht. Hier bilden sich täglich Skripte wie z.B. "vyfvitwk.php" in irgend einem Unterverzeichniss. Diese werden dann per: 182.50.135.66 - - [09/Dec/2017:17:26:29 +0100] "POST /contenido/contenido/inc...
von jacke
Mo 12. Mai 2014, 08:32
Forum: Module und Plugins
Thema: Suchmodul für alle Kategorien
Antworten: 8
Zugriffe: 1796

Re: Suchmodul für alle Kategorien

...das heißt, mit diesem Modul nicht lösbar?

jacke
von jacke
Mi 7. Mai 2014, 07:53
Forum: Module und Plugins
Thema: Suchmodul für alle Kategorien
Antworten: 8
Zugriffe: 1796

Re: Suchmodul für alle Kategorien

.... hat den keiner das gleiche Problem? die Struktur: navigationA mit KatA1 KatA2 KatA3 navigationB KatB1 KatB2 KatB3 auf allen Seiten wird die selbe navigation_search_top verwendet. Nun gibt es aber nur Suchergebnisse aus KatA1..KatA3. Ich würde ja eine zweite navigation_search_top für KatB verwen...
von jacke
Di 29. Apr 2014, 09:47
Forum: Module und Plugins
Thema: Suchmodul für alle Kategorien
Antworten: 8
Zugriffe: 1796

Suchmodul für alle Kategorien

Hallo, ich habe ein kleines Problem mit der Suche. Hier werden keine Suchergebnisse aus anderen Kategorien angezeigt. Soll heißen, ich habe zwei Kategorien mit jeweils einer Navigation. Die Suchergebnisse stammen aber nur aus der oberen Kategorie, die mit der zweiten Navigation werden nicht angezeig...